mickys

Comments

  • No, the array.includes() method is not supported in LensScript. LensScript uses an older version of JavaScript that does not have this method. You can use the array.indexOf() method instead. To check if an array contains an element using indexOf(), you would Magazine the following code: JavaScript if (array.indexOf("test")…
  • wow :)